[UTILISATION] Le bot ne marche plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[UTILISATION] Le bot ne marche plus

Message  xNimporteQuoi le Ven 1 Juin - 20:06

Je lance, le bot, ca me dit que tout les votes ont été mis.
Mais 0 sont mis :/
Je n'ai pas plus de détails.
Tout ce passe normalement, sauf qu'il n'y a pas de vote!

xNimporteQuoi

Messages : 106
Date d'inscription : 03/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  Alexadre4444 le Ven 1 Juin - 20:45

Je regarde sa.

Le bot fonctionne parfaitement chez moi. Vérifie les comptes avec lesquelles tu as voté. Fais un vote manuellement pour voir.
Si le problème persiste demain, préviens moi.

Alexadre4444

Messages : 214
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  xNimporteQuoi le Sam 2 Juin - 9:18

Enfaites c'est bon, il y avait juste une nouvelle contrainte pour que les dolls puissent voter.
Ca commence a nous prendre du temps, et a devenir pénible tout ce que Feerik change --".

xNimporteQuoi

Messages : 106
Date d'inscription : 03/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  Alexadre4444 le Sam 2 Juin - 11:05

Pour aider un peu, je vais rajouter la fonction s'entrainer dans la prochaine version

Alexadre4444

Messages : 214
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  xNimporteQuoi le Sam 2 Juin - 20:34

Ah ... trop cool ! Mais sa vas te prendre pas mal de temps :S
[Et encore désolé] Je ferais mieux de me renseigner avant de poster des messages, qui entre nous, te font perdre ton temps ^^".

xNimporteQuoi

Messages : 106
Date d'inscription : 03/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  Alexadre4444 le Sam 2 Juin - 20:47

Tkt pas, j'ai tellement de temps à perdre.
Et non, sa va pas me prendre du temps, c'est déjà fais. Je fais quelques test avant de sortir la prochaine version. Déjà que certains n'ont tjs pas pris la dernière

Alexadre4444

Messages : 214
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  xNimporteQuoi le Sam 2 Juin - 21:30

Certains [comme Ptico-toi ... Faut peut etre mieux que je cite pas son nom mais voila]
Ont peur, et ne regardent plus trop ... Elles utilisent le bot rarement.

Mais moi je la veux volontier ^^" car je galere a mettre mes dolls a jour.
Et si Saori, veut pas que tu la mettes pour avoir son code
[et bah, elle l'aura ta chérie :3. & si sa l'amuse elle peut utiliser le bot pour les mettres a jour, si elle a la bonne version].

xNimporteQuoi

Messages : 106
Date d'inscription : 03/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  Alexadre4444 le Dim 3 Juin - 7:44

Alikse a écrit:Certains [comme Ptico-toi ... Faut peut etre mieux que je cite pas son nom mais voila]
Ont peur, et ne regardent plus trop ... Elles utilisent le bot rarement.

Je sais exactement quand elles utilisent le bot, et avec quelle version. Donc si elle veulent pas utiliser les dernières version, et ainsi permettre d'améliorer le bot, je peux les désactiver ^^

Alexadre4444

Messages : 214
Date d'inscription : 02/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  xNimporteQuoi le Dim 3 Juin - 16:05

*Juste Hors Sujet: Moi je l'utilise pas un peu trop ? Enfin, des fois y en a plein qui se lance & des fois je les ferme sans faire expres ^^"
Donc sa doit te le dire plein de fois ...

xNimporteQuoi

Messages : 106
Date d'inscription : 03/05/2012

Revenir en haut Aller en bas

Re: [UTILISATION] Le bot ne marche plus

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum